• RSS
  • Twitter
  • FaceBook

Exchange Server Forums

Forums | Register | Login | My Profile | Inbox | RSS RSS icon | My Subscription | My Forums | Address Book | Member List | Search | FAQ | Ticket List | Log Out

Different version of ExMerge needed for migration?

Users viewing this topic: none

Logged in as: Guest
  Printable Version
All Forums >> [Microsoft Exchange 2000] >> Migration >> Different version of ExMerge needed for migration? Page: [1]
Login
Message << Older Topic   Newer Topic >>
Different version of ExMerge needed for migration? - 29.Oct.2003 11:39:00 AM   
Yiannis

 

Posts: 8
Joined: 24.Oct.2003
From: London
Status: offline
Hello,

After a suggestion by one of the people here on the board I am trying to use ExMerge to keep my freshly migrated users and mailboxes in sync with Exchange 5.5, until I am ready to move the users on to Exch2k. However, ExMerge on w2k/Exch2k doesn't seem to want to connect to the nt4/Exch5.5 server(the w2k server is on a different org unit). Do I have to use a different version of ExMerge (the 5.5 version?) to accomplish this? ExMerge for Exch2k complains that it cannot find the Exch5.5 server when it tries to connect through LDAP, although the LDAP service is up and running. Help "[Smile]"
Post #: 1

Page:   [1] << Older Topic    Newer Topic >>
All Forums >> [Microsoft Exchange 2000] >> Migration >> Different version of ExMerge needed for migration? Page: [1]
Jump to:

New Messages No New Messages
Hot Topic w/ New Messages Hot Topic w/o New Messages
Locked w/ New Messages Locked w/o New Messages
 Post New Thread
 Reply to Message
 Post New Poll
 Submit Vote
 Delete My Own Post
 Delete My Own Thread
 Rate Posts


Follow TechGenix on Twitter