• RSS
  • Twitter
  • FaceBook

Exchange Server Forums

Forums | Register | Login | My Profile | Inbox | RSS RSS icon | My Subscription | My Forums | Address Book | Member List | Search | FAQ | Ticket List | Log Out

Unable to run the Test-Mailflow diagnostic

Users viewing this topic: none

Logged in as: Guest
  Printable Version
All Forums >> [Microsoft Exchange 2010] >> Management >> Unable to run the Test-Mailflow diagnostic Page: [1]
Login
Message << Older Topic   Newer Topic >>
Unable to run the Test-Mailflow diagnostic - 21.Oct.2015 2:43:28 PM   
dvd_ds

 

Posts: 1
Joined: 21.Oct.2015
Status: offline
Hi guys.

I have been looking for a solution to an Exchange Server alert, but I couldn't find it yet.

SCOM Alert: Unable to run the Test-Mailflow diagnostic cmdlet to verify cross-premises mail flow.

Details:

Property Value: Message The command did not return any monitoring event. Diagnostic command: "Test-Mailflow -MonitoringContext:$true -CrossPremises:$true"
EventNumber: 401
EventType: 1
EventSource: MSExchange Monitoring Mailflow CrossPremises

My environment hybrid is 50% On-Premisses on Exchange 2010 SP2 and 50% Office 365.

Someone had even problem?

Thank you for any information or tip.

Regards,

David
Post #: 1

Page:   [1] << Older Topic    Newer Topic >>
All Forums >> [Microsoft Exchange 2010] >> Management >> Unable to run the Test-Mailflow diagnostic Page: [1]
Jump to:

New Messages No New Messages
Hot Topic w/ New Messages Hot Topic w/o New Messages
Locked w/ New Messages Locked w/o New Messages
 Post New Thread
 Reply to Message
 Post New Poll
 Submit Vote
 Delete My Own Post
 Delete My Own Thread
 Rate Posts


Follow TechGenix on Twitter