• RSS
  • Twitter
  • FaceBook

Exchange Server Forums

Forums | Register | Login | My Profile | Inbox | RSS RSS icon | My Subscription | My Forums | Address Book | Member List | Search | FAQ | Ticket List | Log Out

Migration Finishing Glitch

Users viewing this topic: none

Logged in as: Guest
  Printable Version
All Forums >> [Microsoft Exchange 2000] >> Migration >> Migration Finishing Glitch Page: [1]
Login
Message << Older Topic   Newer Topic >>
Migration Finishing Glitch - 28.May2003 3:30:00 PM   
Andyhd

 

Posts: 28
Joined: 30.Apr.2002
From: Halesowen, Birmingham
Status: offline
Hi Everyone,

I have just finished migrating from a 5.5 to 2000 server. All users moved. Deleted Exchange 5.5 site from 2000. Removed SRS. Uninstalled ADC.

Things still seem to be working ok, other than a error that appears in the event log every 10 minutes on the Exchange 2000 server.
I cannot see anything else relating to the old 5.5 server.

The event ID is 9318. Something related to the MTA.

If anyone has seen this before, should I ignore it or will it go away eventually?

Thanks

Andy.
Post #: 1

Page:   [1] << Older Topic    Newer Topic >>
All Forums >> [Microsoft Exchange 2000] >> Migration >> Migration Finishing Glitch Page: [1]
Jump to:

New Messages No New Messages
Hot Topic w/ New Messages Hot Topic w/o New Messages
Locked w/ New Messages Locked w/o New Messages
 Post New Thread
 Reply to Message
 Post New Poll
 Submit Vote
 Delete My Own Post
 Delete My Own Thread
 Rate Posts


Follow TechGenix on Twitter