Different version of ExMerge needed for migration? (Full Version)

All Forums >> [Microsoft Exchange 2000] >> Migration



Message


Yiannis -> Different version of ExMerge needed for migration? (29.Oct.2003 11:39:00 AM)

Hello,

After a suggestion by one of the people here on the board I am trying to use ExMerge to keep my freshly migrated users and mailboxes in sync with Exchange 5.5, until I am ready to move the users on to Exch2k. However, ExMerge on w2k/Exch2k doesn't seem to want to connect to the nt4/Exch5.5 server(the w2k server is on a different org unit). Do I have to use a different version of ExMerge (the 5.5 version?) to accomplish this? ExMerge for Exch2k complains that it cannot find the Exch5.5 server when it tries to connect through LDAP, although the LDAP service is up and running. Help "[Smile]"




Page: [1]