• RSS
  • Twitter
  • FaceBook

Exchange Server Forums

Forums | Register | Login | My Profile | Inbox | RSS RSS icon | My Subscription | My Forums | Address Book | Member List | Search | FAQ | Ticket List | Log Out

Lotus Suite

Users viewing this topic: none

Logged in as: Guest
  Printable Version
All Forums >> [Microsoft Exchange 2007] >> Migration >> Lotus Suite Page: [1]
Login
Message << Older Topic   Newer Topic >>
Lotus Suite - 21.Nov.2007 1:15:37 PM   
ignazioc

 

Posts: 3
Joined: 20.Nov.2007
Status: offline
hello,
we have installed the microsoft transporter for lotus notes.
we are able to export user and mailboxes from notes to exchange 2007.
however, wehenever we try to create a Directory Connector we get the following error:
Summary: 1 item(s). 0 succeeded, 1 failed.
Elapsed time: 00:00:00


New Directory Connector on local machine
Failed

Error:
Object reference not set to an instance of an object.

Exchange Management Shell command attempted:
new-dominodirectoryconnector

Elapsed Time: 00:00:00
 
We are running the transporter tool on a CA server and again export user/mailboxes works fine.

thank you for your help.
Post #: 1

Page:   [1] << Older Topic    Newer Topic >>
All Forums >> [Microsoft Exchange 2007] >> Migration >> Lotus Suite Page: [1]
Jump to:

New Messages No New Messages
Hot Topic w/ New Messages Hot Topic w/o New Messages
Locked w/ New Messages Locked w/o New Messages
 Post New Thread
 Reply to Message
 Post New Poll
 Submit Vote
 Delete My Own Post
 Delete My Own Thread
 Rate Posts


Follow TechGenix on Twitter