• RSS
  • Twitter
  • FaceBook

Exchange Server Forums

Forums | Register | Login | My Profile | Inbox | RSS RSS icon | My Subscription | My Forums | Address Book | Member List | Search | FAQ | Ticket List | Log Out

Active Sync Failure

Users viewing this topic: none

Logged in as: Guest
  Printable Version
All Forums >> [Microsoft Exchange 2010] >> Mobility >> Active Sync Failure Page: [1]
Login
Message << Older Topic   Newer Topic >>
Active Sync Failure - 21.Feb.2014 9:43:24 AM   
Brianvo

 

Posts: 15
Joined: 3.Dec.2013
Status: offline
Hi All.

I am trying to configure my exchange 2010 active syc in preparation for a new MDM solution. I have run Test-OutlookWebServices -ClientAccessServer "myexchangeserver" and everything comes back as passed and looks right. However, when I try to do the MS Remote Connectivity Analyzer is keep failing stating that it can't find https://mydomain.com/AutoDiscover/AutoDiscover.xml but it is clearly there and working. I am confused. Any suggestions? Thank you
Post #: 1
RE: Active Sync Failure - 8.Apr.2016 11:47:14 AM   
beicon

 

Posts: 3
Joined: 8.Apr.2016
Status: offline
"No tengo palabras, solo mira mi tanga y mi bragadura, estoy inundada, de ningún modo podía soñarlo; sé que no debo pedirte nadie, pero en el momento que me pegabas, soñaba con que acabarías enculandome, exento decomiso el tercero día me quedé con las ganas de mamartela", "Soy tuya, poséeme a tu antojo" "Esto es solo el principio, luego seguimos" cuba ayuda cubanos periodo especial mujeres en cuba mercado cubano

(in reply to Brianvo)
Post #: 2

Page:   [1] << Older Topic    Newer Topic >>
All Forums >> [Microsoft Exchange 2010] >> Mobility >> Active Sync Failure Page: [1]
Jump to:

New Messages No New Messages
Hot Topic w/ New Messages Hot Topic w/o New Messages
Locked w/ New Messages Locked w/o New Messages
 Post New Thread
 Reply to Message
 Post New Poll
 Submit Vote
 Delete My Own Post
 Delete My Own Thread
 Rate Posts


Follow TechGenix on Twitter