• RSS
  • Twitter
  • FaceBook

Exchange Server Forums

Forums | Register | Login | My Profile | Inbox | RSS RSS icon | My Subscription | My Forums | Address Book | Member List | Search | FAQ | Ticket List | Log Out

EMS operation is forbidden!

Users viewing this topic: none

Logged in as: Guest
  Printable Version
All Forums >> [Microsoft Exchange 2003] >> Public Folders >> EMS operation is forbidden! Page: [1]
Login
Message << Older Topic   Newer Topic >>
EMS operation is forbidden! - 7.Oct.2003 10:18:00 AM   
jurdi

 

Posts: 6
Joined: 27.Sep.2003
From: Hungary
Status: offline
I'm Still unable to solve this problem,please if someone has any suggestion.
When I try to expand the PF tree I get an error
"this operation is forbidden"
"ID No.:c1030af1"
"exchange system Manager"
?? "[Frown]"
can I re-apply exchange2k sp3 with no problem?
Post #: 1
RE: EMS operation is forbidden! - 8.Oct.2003 12:19:00 AM   
abraham

 

Posts: 72
Joined: 12.Aug.2003
From: Bogota
Status: offline
Hi.

This issue may occur if all of the following conditions are true:
There are multiple Web sites (virtual servers) configured on the Exchange computer.
The network adapter is assigned multiple IP addresses.
The IP address assigned to the default Web site is not the first address assigned to the network adapter.

Try this

Set the default Web site to use the first IP address that the network adapter is assigned to. To do this, follow these steps:
Right-click My Computer, and then click Manage.
Double-click Services and Applications, double-click Internet Information Services, and then right-click Default Web Site.
Click Properties, and then click the Web Site tab.
Click the arrow in the IP Address box, and then click the first IP address assigned to the network card.

To identify the first IP address assigned to the network card, follow these steps:
Click Start, point to Settings, and then click Network and Dial-up Connections.
Right-click Local Area Connection, and then click Properties.
Click Internet Protocol (TCP/IP), click Properties, and then click Advanced.
Take a note of the first IP address listed under IP addresses.
Click Cancel three times.
Click OK to close the Default Web Site Properties dialog box.
Reopen Exchange System Manager, and then expand Public Folders.

(in reply to jurdi)
Post #: 2

Page:   [1] << Older Topic    Newer Topic >>
All Forums >> [Microsoft Exchange 2003] >> Public Folders >> EMS operation is forbidden! Page: [1]
Jump to:

New Messages No New Messages
Hot Topic w/ New Messages Hot Topic w/o New Messages
Locked w/ New Messages Locked w/o New Messages
 Post New Thread
 Reply to Message
 Post New Poll
 Submit Vote
 Delete My Own Post
 Delete My Own Thread
 Rate Posts


Follow TechGenix on Twitter