• RSS
  • Twitter
  • FaceBook

Exchange Server Forums

Forums | Register | Login | My Profile | Inbox | RSS RSS icon | My Subscription | My Forums | Address Book | Member List | Search | FAQ | Ticket List | Log Out

Issue with attachments

Users viewing this topic: none

Logged in as: Guest
  Printable Version
All Forums >> [Microsoft Exchange 2003] >> Information Stores >> Issue with attachments Page: [1]
Login
Message << Older Topic   Newer Topic >>
Issue with attachments - 21.Oct.2003 1:18:00 PM   
debashisp

 

Posts: 4
Joined: 21.Oct.2003
From: Croydon
Status: offline
Exchange gurus,

I am trying to create a web-based document management & workflow application using outlook (as client) and exchange server. There are several users (all of whom have outlook email accounts). When a user sends an email (with attachments) from outlook, the email should get displayed on the web-based system as a posting. When other users click on this web posting, it should open up on their outlook in the same format as was originally sent (opening up as outlook web access would also be acceptable). However, I am not able to get these emails displayed in an eml format on the web-based system. The message gets converted to its components i.e. text file with the message and headers, attachments etc. Is there a way to preserve the format of the message?

Please help.

Thanks in Advance
Post #: 1

Page:   [1] << Older Topic    Newer Topic >>
All Forums >> [Microsoft Exchange 2003] >> Information Stores >> Issue with attachments Page: [1]
Jump to:

New Messages No New Messages
Hot Topic w/ New Messages Hot Topic w/o New Messages
Locked w/ New Messages Locked w/o New Messages
 Post New Thread
 Reply to Message
 Post New Poll
 Submit Vote
 Delete My Own Post
 Delete My Own Thread
 Rate Posts


Follow TechGenix on Twitter